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Presentation Notes
Brushed aluminum shape with gradient spheres(Advanced)To reproduce the circles on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank.On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Oval (first row, second option from the left). On the slide, drag to draw a circle. Select the circle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 0.46”.In the Shape Width box, enter 0.46”.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left). Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider. Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click Olive Green, Accent 3, Lighter 80% (second row, seventh option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 41%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 124, Green: 220, Blue: 52.In the Transparency box, enter 0%. Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left). In the Transparency box, enter 0%.Also in the Format Shape dialog box, click Line Color in the left pane, and then in the Line Color pane, select No line. Also in the Format Shape dialog box, click Shadow in the left pane, and then do the following in the Shadow pane:Click the button next to Presets, and then under Outer click Offset Center (second row, second option from the left).In the Transparency box, enter 60%.In the Size box, enter 102%.In the Blur box, enter 5 pt. In the Angle box, enter 0⁰.In the Distance box, enter 0 pt. Also in the Format Shape dialog box, click 3-D Format in the left pane, and then do the following in the 3-D Format pane:Under Bevel, click the button next to Top, and then under Bevel click Soft Round (second row, second option from the left). Next to Top, in the Width box, enter 18.5 pt, and in the Height box, enter 6.5 pt.Under Surface, click the button next to Material, and under Translucent click Powder (first option from the left). Click the button next to Lighting, and under Special, click Flat (first option from the left). In the Angle box, enter 310°.Also in the Format Shape dialog box, click Glow and Soft Edges in the left pane, and then do the following in the Glow and Soft Edges pane:Click the button next to Presets, and then click Blue, 8 pt glow, Accent color 1 (second row, first option from the left). Click the button next to Color, and then click White, Background 1, Darker 35% (fifth row, first option from the left).Select the circle. On the Home tab, in the Clipboard group, click the button to the right of Copy, and then click Duplicate. On the slide, drag the duplicate circle to the right of the first circle. Select the duplicate circle. Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then, under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click Aqua, Accent 5, Lighter 80% (second row, seventh option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 41%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 0, Green: 176, Blue: 240.In the Transparency box, enter 0%. Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left). In the Transparency box, enter 0%.Select the duplicate circle. On the Home tab, in the Clipboard group, click the button to the right of Copy, and then click Duplicate. On the slide, drag the new duplicate circle away from the second circle. Select the new duplicate circle. Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the right pane, and then under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 255, Green: 209, Blue: 159.In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 41%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 255, Green: 134, Blue: 1.In the Transparency box, enter 0%. Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left). In the Transparency box, enter 0%.On the slide, drag the three circles to form a row. Press CTRL-A to select all three circles. On the Home tab, in the Drawing group, click Arrange, and then do the following:Point to Align, and then click Align Selected Objects.Point to Align, and then click Align Middle.Point to Align, and then click Distribute Horizontally. Click Group.To reproduce the large rounded rectangle on this slide, do the following:On the Home tab, in the Drawing group, click Shapes, and then under Rectangles, click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.Drag the yellow diamond adjustment handle to the left to reduce the rounding on the corners of the rectangle.Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 4.26”.In the Shape Width box, enter 5”.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 5% (second row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 35% (fifth row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box, click Line Color in the left pane, and then select No line in the Line Color pane.Also in the Format Shape dialog box, click 3-D Format in the left pane, and then do the following in the 3-D Format pane:Under Bevel, click the button next to Top, and then under Bevel, click Cool Slant (first row, fourth option from the left). Under Surface, click the button next to Material, and then under Standard, click Metal (fourth option from the left). Click the button next to Lighting, and then under Neutral, click Three Point (first row, first option from the left).Also in the Format Shape dialog box, click Reflection in the left pane. In the Reflection pane, click the button next to Presets, and then click Tight Reflection, touching (first row, first option from the left).On the Home tab, in the Drawing group, click Arrange, and then do the following:Point to Align, and then click Align to Slide.Point to Align, and then click Align Middle.Point to Align, and then click Align Center. Click Send to Back. On the slide select the group of ovals. Drag the group to position it in the top right corner of the rounded rectangle. To reproduce the raised rectangle on this slide, do the following:Select the large rectangle on the slide, and then on the Home tab, in the Clipboard group, click the arrow to the right of Copy and then click Duplicate. Select the duplicate rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 2.31”.In the Shape Width box, enter 4.58”.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradient Options. In the Format Shape dialog box, click Fill in the left pane, click Gradient fill in the Fill pane, and then under Gradient stops, do the following:Select the first stop in the slider, and then do the following: Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left).In the Transparency box, enter 100%.Select the first stop in the slider, and then do the following: Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 15% (fifth row, second option from the left).In the Transparency box, enter 70%.Also in the Format Shape dialog box, click 3-D Format in the left pane. In the 3-D Format pane, do the following:Under Bevel, click the button next to Top, and then click Angle. In the Width box enter 5 pt, and in the Height box, enter 3.5 pt.Under Surface, click the button next to Material, and then click Warm Matte.Click the button next to Lighting, and then click Three Point.Also in the Format Shape dialog box, click Reflection in the left pane. In the Reflection pane, click the button next to Presets, and then click No Reflection.Drag the duplicate rectangle onto the bottom of the larger rectangle. To create the two embossed lines on this slide, do the following:  On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (first row, second option from the left). Drag to draw a rectangle on the slide. Select the new duplicate rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 0.1”.In the Shape Width box, enter 4.51”.Drag the yellow diamond adjustment handle to the right to increase the rounding on the corners of the rectangle. Note: If the yellow diamond is not visible, click the View tab and then in the Zoom group click Zoom. In the Zoom dialog box, click 400%.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, and then under Theme Colors click White, Background 1, Darker 5% (second row, first option from the left).On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then click No Outline.On the Home tab, in the Drawing group, click Shape Effects, point to Shadow, and then click Shadow Options.In the Format Shape dialog box, click Shadow in the left pane, and then do the following in the Shadow pane:Click the button next to Presets, and then under Inner, click Inside Diagonal Top Left (first row, first option from the left). In the Transparency box, enter 80%.Also in the Format Shape dialog box, click Reflection in the left pane. In the Reflection pane, click the button next to Presets, and then click Tight Reflection, touching (first row, first option from the left).On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate. Drag the duplicate rectangle underneath the other long, thin, rounded rectangle. Press and hold CTRL and select both of the long, thin, rounded rectangles. On the Home tab, in the Drawing group, click Arrange, and then do the following:Point to Align, and then click Align Selected Objects.Point to Align, and then click Align Center.Click Group.To align the shapes on the slide, do the following:Select the group of lines and drag the group onto the large rectangle, between the circles and the raised area. Press and hold CTRL and select the group of ovals, the group of lines, and the raised rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:Click Align Selected Objects.Click Distribute Vertically.De-select the group of ovals so that only the raised rectangle and the group of lines are selected. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:Click Align Selected Objects.Click Align Center.To reproduce the background effects on this slide, do the following:On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear. In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 46%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%. Select the first stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Blue, Accent 1, Lighter 60% (third row, fifth option from the left). In the Transparency box, enter 0%. 
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Brushed aluminum shape with gradient spheres(Advanced)To reproduce the circles on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank.On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Oval (first row, second option from the left). On the slide, drag to draw a circle. Select the circle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 0.46”.In the Shape Width box, enter 0.46”.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left). Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider. Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click Olive Green, Accent 3, Lighter 80% (second row, seventh option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 41%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 124, Green: 220, Blue: 52.In the Transparency box, enter 0%. Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left). In the Transparency box, enter 0%.Also in the Format Shape dialog box, click Line Color in the left pane, and then in the Line Color pane, select No line. Also in the Format Shape dialog box, click Shadow in the left pane, and then do the following in the Shadow pane:Click the button next to Presets, and then under Outer click Offset Center (second row, second option from the left).In the Transparency box, enter 60%.In the Size box, enter 102%.In the Blur box, enter 5 pt. In the Angle box, enter 0⁰.In the Distance box, enter 0 pt. Also in the Format Shape dialog box, click 3-D Format in the left pane, and then do the following in the 3-D Format pane:Under Bevel, click the button next to Top, and then under Bevel click Soft Round (second row, second option from the left). Next to Top, in the Width box, enter 18.5 pt, and in the Height box, enter 6.5 pt.Under Surface, click the button next to Material, and under Translucent click Powder (first option from the left). Click the button next to Lighting, and under Special, click Flat (first option from the left). In the Angle box, enter 310°.Also in the Format Shape dialog box, click Glow and Soft Edges in the left pane, and then do the following in the Glow and Soft Edges pane:Click the button next to Presets, and then click Blue, 8 pt glow, Accent color 1 (second row, first option from the left). Click the button next to Color, and then click White, Background 1, Darker 35% (fifth row, first option from the left).Select the circle. On the Home tab, in the Clipboard group, click the button to the right of Copy, and then click Duplicate. On the slide, drag the duplicate circle to the right of the first circle. Select the duplicate circle. Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then, under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click Aqua, Accent 5, Lighter 80% (second row, seventh option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 41%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 0, Green: 176, Blue: 240.In the Transparency box, enter 0%. Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left). In the Transparency box, enter 0%.Select the duplicate circle. On the Home tab, in the Clipboard group, click the button to the right of Copy, and then click Duplicate. On the slide, drag the new duplicate circle away from the second circle. Select the new duplicate circle. Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the right pane, and then under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 255, Green: 209, Blue: 159.In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 41%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 255, Green: 134, Blue: 1.In the Transparency box, enter 0%. Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left). In the Transparency box, enter 0%.On the slide, drag the three circles to form a row. Press CTRL-A to select all three circles. On the Home tab, in the Drawing group, click Arrange, and then do the following:Point to Align, and then click Align Selected Objects.Point to Align, and then click Align Middle.Point to Align, and then click Distribute Horizontally. Click Group.To reproduce the large rounded rectangle on this slide, do the following:On the Home tab, in the Drawing group, click Shapes, and then under Rectangles, click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.Drag the yellow diamond adjustment handle to the left to reduce the rounding on the corners of the rectangle.Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 4.26”.In the Shape Width box, enter 5”.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 5% (second row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 35% (fifth row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box, click Line Color in the left pane, and then select No line in the Line Color pane.Also in the Format Shape dialog box, click 3-D Format in the left pane, and then do the following in the 3-D Format pane:Under Bevel, click the button next to Top, and then under Bevel, click Cool Slant (first row, fourth option from the left). Under Surface, click the button next to Material, and then under Standard, click Metal (fourth option from the left). Click the button next to Lighting, and then under Neutral, click Three Point (first row, first option from the left).Also in the Format Shape dialog box, click Reflection in the left pane. In the Reflection pane, click the button next to Presets, and then click Tight Reflection, touching (first row, first option from the left).On the Home tab, in the Drawing group, click Arrange, and then do the following:Point to Align, and then click Align to Slide.Point to Align, and then click Align Middle.Point to Align, and then click Align Center. Click Send to Back. On the slide select the group of ovals. Drag the group to position it in the top right corner of the rounded rectangle. To reproduce the raised rectangle on this slide, do the following:Select the large rectangle on the slide, and then on the Home tab, in the Clipboard group, click the arrow to the right of Copy and then click Duplicate. Select the duplicate rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 2.31”.In the Shape Width box, enter 4.58”.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradient Options. In the Format Shape dialog box, click Fill in the left pane, click Gradient fill in the Fill pane, and then under Gradient stops, do the following:Select the first stop in the slider, and then do the following: Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left).In the Transparency box, enter 100%.Select the first stop in the slider, and then do the following: Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 15% (fifth row, second option from the left).In the Transparency box, enter 70%.Also in the Format Shape dialog box, click 3-D Format in the left pane. In the 3-D Format pane, do the following:Under Bevel, click the button next to Top, and then click Angle. In the Width box enter 5 pt, and in the Height box, enter 3.5 pt.Under Surface, click the button next to Material, and then click Warm Matte.Click the button next to Lighting, and then click Three Point.Also in the Format Shape dialog box, click Reflection in the left pane. In the Reflection pane, click the button next to Presets, and then click No Reflection.Drag the duplicate rectangle onto the bottom of the larger rectangle. To create the two embossed lines on this slide, do the following:  On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (first row, second option from the left). Drag to draw a rectangle on the slide. Select the new duplicate rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 0.1”.In the Shape Width box, enter 4.51”.Drag the yellow diamond adjustment handle to the right to increase the rounding on the corners of the rectangle. Note: If the yellow diamond is not visible, click the View tab and then in the Zoom group click Zoom. In the Zoom dialog box, click 400%.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, and then under Theme Colors click White, Background 1, Darker 5% (second row, first option from the left).On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then click No Outline.On the Home tab, in the Drawing group, click Shape Effects, point to Shadow, and then click Shadow Options.In the Format Shape dialog box, click Shadow in the left pane, and then do the following in the Shadow pane:Click the button next to Presets, and then under Inner, click Inside Diagonal Top Left (first row, first option from the left). In the Transparency box, enter 80%.Also in the Format Shape dialog box, click Reflection in the left pane. In the Reflection pane, click the button next to Presets, and then click Tight Reflection, touching (first row, first option from the left).On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate. Drag the duplicate rectangle underneath the other long, thin, rounded rectangle. Press and hold CTRL and select both of the long, thin, rounded rectangles. On the Home tab, in the Drawing group, click Arrange, and then do the following:Point to Align, and then click Align Selected Objects.Point to Align, and then click Align Center.Click Group.To align the shapes on the slide, do the following:Select the group of lines and drag the group onto the large rectangle, between the circles and the raised area. Press and hold CTRL and select the group of ovals, the group of lines, and the raised rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:Click Align Selected Objects.Click Distribute Vertically.De-select the group of ovals so that only the raised rectangle and the group of lines are selected. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:Click Align Selected Objects.Click Align Center.To reproduce the background effects on this slide, do the following:On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear. In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 46%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%. Select the first stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Blue, Accent 1, Lighter 60% (third row, fifth option from the left). In the Transparency box, enter 0%. 
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Brushed aluminum shape with gradient spheres(Advanced)To reproduce the circles on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank.On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Oval (first row, second option from the left). On the slide, drag to draw a circle. Select the circle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 0.46”.In the Shape Width box, enter 0.46”.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left). Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider. Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click Olive Green, Accent 3, Lighter 80% (second row, seventh option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 41%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 124, Green: 220, Blue: 52.In the Transparency box, enter 0%. Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left). In the Transparency box, enter 0%.Also in the Format Shape dialog box, click Line Color in the left pane, and then in the Line Color pane, select No line. Also in the Format Shape dialog box, click Shadow in the left pane, and then do the following in the Shadow pane:Click the button next to Presets, and then under Outer click Offset Center (second row, second option from the left).In the Transparency box, enter 60%.In the Size box, enter 102%.In the Blur box, enter 5 pt. In the Angle box, enter 0⁰.In the Distance box, enter 0 pt. Also in the Format Shape dialog box, click 3-D Format in the left pane, and then do the following in the 3-D Format pane:Under Bevel, click the button next to Top, and then under Bevel click Soft Round (second row, second option from the left). Next to Top, in the Width box, enter 18.5 pt, and in the Height box, enter 6.5 pt.Under Surface, click the button next to Material, and under Translucent click Powder (first option from the left). Click the button next to Lighting, and under Special, click Flat (first option from the left). In the Angle box, enter 310°.Also in the Format Shape dialog box, click Glow and Soft Edges in the left pane, and then do the following in the Glow and Soft Edges pane:Click the button next to Presets, and then click Blue, 8 pt glow, Accent color 1 (second row, first option from the left). Click the button next to Color, and then click White, Background 1, Darker 35% (fifth row, first option from the left).Select the circle. On the Home tab, in the Clipboard group, click the button to the right of Copy, and then click Duplicate. On the slide, drag the duplicate circle to the right of the first circle. Select the duplicate circle. Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then, under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click Aqua, Accent 5, Lighter 80% (second row, seventh option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 41%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 0, Green: 176, Blue: 240.In the Transparency box, enter 0%. Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left). In the Transparency box, enter 0%.Select the duplicate circle. On the Home tab, in the Clipboard group, click the button to the right of Copy, and then click Duplicate. On the slide, drag the new duplicate circle away from the second circle. Select the new duplicate circle. Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the right pane, and then under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 255, Green: 209, Blue: 159.In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 41%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 255, Green: 134, Blue: 1.In the Transparency box, enter 0%. Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left). In the Transparency box, enter 0%.On the slide, drag the three circles to form a row. Press CTRL-A to select all three circles. On the Home tab, in the Drawing group, click Arrange, and then do the following:Point to Align, and then click Align Selected Objects.Point to Align, and then click Align Middle.Point to Align, and then click Distribute Horizontally. Click Group.To reproduce the large rounded rectangle on this slide, do the following:On the Home tab, in the Drawing group, click Shapes, and then under Rectangles, click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.Drag the yellow diamond adjustment handle to the left to reduce the rounding on the corners of the rectangle.Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 4.26”.In the Shape Width box, enter 5”.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 5% (second row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 35% (fifth row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box, click Line Color in the left pane, and then select No line in the Line Color pane.Also in the Format Shape dialog box, click 3-D Format in the left pane, and then do the following in the 3-D Format pane:Under Bevel, click the button next to Top, and then under Bevel, click Cool Slant (first row, fourth option from the left). Under Surface, click the button next to Material, and then under Standard, click Metal (fourth option from the left). Click the button next to Lighting, and then under Neutral, click Three Point (first row, first option from the left).Also in the Format Shape dialog box, click Reflection in the left pane. In the Reflection pane, click the button next to Presets, and then click Tight Reflection, touching (first row, first option from the left).On the Home tab, in the Drawing group, click Arrange, and then do the following:Point to Align, and then click Align to Slide.Point to Align, and then click Align Middle.Point to Align, and then click Align Center. Click Send to Back. On the slide select the group of ovals. Drag the group to position it in the top right corner of the rounded rectangle. To reproduce the raised rectangle on this slide, do the following:Select the large rectangle on the slide, and then on the Home tab, in the Clipboard group, click the arrow to the right of Copy and then click Duplicate. Select the duplicate rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 2.31”.In the Shape Width box, enter 4.58”.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradient Options. In the Format Shape dialog box, click Fill in the left pane, click Gradient fill in the Fill pane, and then under Gradient stops, do the following:Select the first stop in the slider, and then do the following: Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left).In the Transparency box, enter 100%.Select the first stop in the slider, and then do the following: Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 15% (fifth row, second option from the left).In the Transparency box, enter 70%.Also in the Format Shape dialog box, click 3-D Format in the left pane. In the 3-D Format pane, do the following:Under Bevel, click the button next to Top, and then click Angle. In the Width box enter 5 pt, and in the Height box, enter 3.5 pt.Under Surface, click the button next to Material, and then click Warm Matte.Click the button next to Lighting, and then click Three Point.Also in the Format Shape dialog box, click Reflection in the left pane. In the Reflection pane, click the button next to Presets, and then click No Reflection.Drag the duplicate rectangle onto the bottom of the larger rectangle. To create the two embossed lines on this slide, do the following:  On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (first row, second option from the left). Drag to draw a rectangle on the slide. Select the new duplicate rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 0.1”.In the Shape Width box, enter 4.51”.Drag the yellow diamond adjustment handle to the right to increase the rounding on the corners of the rectangle. Note: If the yellow diamond is not visible, click the View tab and then in the Zoom group click Zoom. In the Zoom dialog box, click 400%.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, and then under Theme Colors click White, Background 1, Darker 5% (second row, first option from the left).On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then click No Outline.On the Home tab, in the Drawing group, click Shape Effects, point to Shadow, and then click Shadow Options.In the Format Shape dialog box, click Shadow in the left pane, and then do the following in the Shadow pane:Click the button next to Presets, and then under Inner, click Inside Diagonal Top Left (first row, first option from the left). In the Transparency box, enter 80%.Also in the Format Shape dialog box, click Reflection in the left pane. In the Reflection pane, click the button next to Presets, and then click Tight Reflection, touching (first row, first option from the left).On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate. Drag the duplicate rectangle underneath the other long, thin, rounded rectangle. Press and hold CTRL and select both of the long, thin, rounded rectangles. On the Home tab, in the Drawing group, click Arrange, and then do the following:Point to Align, and then click Align Selected Objects.Point to Align, and then click Align Center.Click Group.To align the shapes on the slide, do the following:Select the group of lines and drag the group onto the large rectangle, between the circles and the raised area. Press and hold CTRL and select the group of ovals, the group of lines, and the raised rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:Click Align Selected Objects.Click Distribute Vertically.De-select the group of ovals so that only the raised rectangle and the group of lines are selected. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:Click Align Selected Objects.Click Align Center.To reproduce the background effects on this slide, do the following:On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear. In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 46%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%. Select the first stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Blue, Accent 1, Lighter 60% (third row, fifth option from the left). In the Transparency box, enter 0%. 



Barrington Public Schools
Elementary PreK-3 – New Initiative
Building a System of Supports

 Intervention Specialists Increase FTE = 3
Works directly with all students to achieve academic success
 Provides tier 2 and 3 instruction as well as enriching 

opportunities
 Progress monitoring of students
 Collect, disaggregate, and use data to make instructional 

decisions

 Outcomes
 Increase student achievement 
 Extend learning
 Gap closure

Presenter
Presentation Notes
Brushed aluminum shape with gradient spheres(Advanced)To reproduce the circles on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank.On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Oval (first row, second option from the left). On the slide, drag to draw a circle. Select the circle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 0.46”.In the Shape Width box, enter 0.46”.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left). Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider. Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click Olive Green, Accent 3, Lighter 80% (second row, seventh option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 41%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 124, Green: 220, Blue: 52.In the Transparency box, enter 0%. Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left). In the Transparency box, enter 0%.Also in the Format Shape dialog box, click Line Color in the left pane, and then in the Line Color pane, select No line. Also in the Format Shape dialog box, click Shadow in the left pane, and then do the following in the Shadow pane:Click the button next to Presets, and then under Outer click Offset Center (second row, second option from the left).In the Transparency box, enter 60%.In the Size box, enter 102%.In the Blur box, enter 5 pt. In the Angle box, enter 0⁰.In the Distance box, enter 0 pt. Also in the Format Shape dialog box, click 3-D Format in the left pane, and then do the following in the 3-D Format pane:Under Bevel, click the button next to Top, and then under Bevel click Soft Round (second row, second option from the left). Next to Top, in the Width box, enter 18.5 pt, and in the Height box, enter 6.5 pt.Under Surface, click the button next to Material, and under Translucent click Powder (first option from the left). Click the button next to Lighting, and under Special, click Flat (first option from the left). In the Angle box, enter 310°.Also in the Format Shape dialog box, click Glow and Soft Edges in the left pane, and then do the following in the Glow and Soft Edges pane:Click the button next to Presets, and then click Blue, 8 pt glow, Accent color 1 (second row, first option from the left). Click the button next to Color, and then click White, Background 1, Darker 35% (fifth row, first option from the left).Select the circle. On the Home tab, in the Clipboard group, click the button to the right of Copy, and then click Duplicate. On the slide, drag the duplicate circle to the right of the first circle. Select the duplicate circle. Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then, under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click Aqua, Accent 5, Lighter 80% (second row, seventh option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 41%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 0, Green: 176, Blue: 240.In the Transparency box, enter 0%. Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left). In the Transparency box, enter 0%.Select the duplicate circle. On the Home tab, in the Clipboard group, click the button to the right of Copy, and then click Duplicate. On the slide, drag the new duplicate circle away from the second circle. Select the new duplicate circle. Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the right pane, and then under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 255, Green: 209, Blue: 159.In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 41%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 255, Green: 134, Blue: 1.In the Transparency box, enter 0%. Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left). In the Transparency box, enter 0%.On the slide, drag the three circles to form a row. Press CTRL-A to select all three circles. On the Home tab, in the Drawing group, click Arrange, and then do the following:Point to Align, and then click Align Selected Objects.Point to Align, and then click Align Middle.Point to Align, and then click Distribute Horizontally. Click Group.To reproduce the large rounded rectangle on this slide, do the following:On the Home tab, in the Drawing group, click Shapes, and then under Rectangles, click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.Drag the yellow diamond adjustment handle to the left to reduce the rounding on the corners of the rectangle.Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 4.26”.In the Shape Width box, enter 5”.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 5% (second row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 35% (fifth row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box, click Line Color in the left pane, and then select No line in the Line Color pane.Also in the Format Shape dialog box, click 3-D Format in the left pane, and then do the following in the 3-D Format pane:Under Bevel, click the button next to Top, and then under Bevel, click Cool Slant (first row, fourth option from the left). Under Surface, click the button next to Material, and then under Standard, click Metal (fourth option from the left). Click the button next to Lighting, and then under Neutral, click Three Point (first row, first option from the left).Also in the Format Shape dialog box, click Reflection in the left pane. In the Reflection pane, click the button next to Presets, and then click Tight Reflection, touching (first row, first option from the left).On the Home tab, in the Drawing group, click Arrange, and then do the following:Point to Align, and then click Align to Slide.Point to Align, and then click Align Middle.Point to Align, and then click Align Center. Click Send to Back. On the slide select the group of ovals. Drag the group to position it in the top right corner of the rounded rectangle. To reproduce the raised rectangle on this slide, do the following:Select the large rectangle on the slide, and then on the Home tab, in the Clipboard group, click the arrow to the right of Copy and then click Duplicate. Select the duplicate rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 2.31”.In the Shape Width box, enter 4.58”.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradient Options. In the Format Shape dialog box, click Fill in the left pane, click Gradient fill in the Fill pane, and then under Gradient stops, do the following:Select the first stop in the slider, and then do the following: Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left).In the Transparency box, enter 100%.Select the first stop in the slider, and then do the following: Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 15% (fifth row, second option from the left).In the Transparency box, enter 70%.Also in the Format Shape dialog box, click 3-D Format in the left pane. In the 3-D Format pane, do the following:Under Bevel, click the button next to Top, and then click Angle. In the Width box enter 5 pt, and in the Height box, enter 3.5 pt.Under Surface, click the button next to Material, and then click Warm Matte.Click the button next to Lighting, and then click Three Point.Also in the Format Shape dialog box, click Reflection in the left pane. In the Reflection pane, click the button next to Presets, and then click No Reflection.Drag the duplicate rectangle onto the bottom of the larger rectangle. To create the two embossed lines on this slide, do the following:  On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (first row, second option from the left). Drag to draw a rectangle on the slide. Select the new duplicate rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 0.1”.In the Shape Width box, enter 4.51”.Drag the yellow diamond adjustment handle to the right to increase the rounding on the corners of the rectangle. Note: If the yellow diamond is not visible, click the View tab and then in the Zoom group click Zoom. In the Zoom dialog box, click 400%.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, and then under Theme Colors click White, Background 1, Darker 5% (second row, first option from the left).On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then click No Outline.On the Home tab, in the Drawing group, click Shape Effects, point to Shadow, and then click Shadow Options.In the Format Shape dialog box, click Shadow in the left pane, and then do the following in the Shadow pane:Click the button next to Presets, and then under Inner, click Inside Diagonal Top Left (first row, first option from the left). In the Transparency box, enter 80%.Also in the Format Shape dialog box, click Reflection in the left pane. In the Reflection pane, click the button next to Presets, and then click Tight Reflection, touching (first row, first option from the left).On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate. Drag the duplicate rectangle underneath the other long, thin, rounded rectangle. Press and hold CTRL and select both of the long, thin, rounded rectangles. On the Home tab, in the Drawing group, click Arrange, and then do the following:Point to Align, and then click Align Selected Objects.Point to Align, and then click Align Center.Click Group.To align the shapes on the slide, do the following:Select the group of lines and drag the group onto the large rectangle, between the circles and the raised area. Press and hold CTRL and select the group of ovals, the group of lines, and the raised rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:Click Align Selected Objects.Click Distribute Vertically.De-select the group of ovals so that only the raised rectangle and the group of lines are selected. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:Click Align Selected Objects.Click Align Center.To reproduce the background effects on this slide, do the following:On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear. In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 46%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%. Select the first stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Blue, Accent 1, Lighter 60% (third row, fifth option from the left). In the Transparency box, enter 0%. 



Barrington Public Schools
Hampden Meadows – New Initiative
Building a system of supports

 Instructional Coach Increase FTE = 1
Model and co-teach 
Conduct instructional rounds 
Provide job embedded professional development
Use data to make instructional decisions

Outcomes
Increase student achievement 
Support implementation of curriculum
Assist in the integration of technology in 

teaching/learning

Presenter
Presentation Notes
Brushed aluminum shape with gradient spheres(Advanced)To reproduce the circles on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank.On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Oval (first row, second option from the left). On the slide, drag to draw a circle. Select the circle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 0.46”.In the Shape Width box, enter 0.46”.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left). Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider. Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click Olive Green, Accent 3, Lighter 80% (second row, seventh option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 41%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 124, Green: 220, Blue: 52.In the Transparency box, enter 0%. Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left). In the Transparency box, enter 0%.Also in the Format Shape dialog box, click Line Color in the left pane, and then in the Line Color pane, select No line. Also in the Format Shape dialog box, click Shadow in the left pane, and then do the following in the Shadow pane:Click the button next to Presets, and then under Outer click Offset Center (second row, second option from the left).In the Transparency box, enter 60%.In the Size box, enter 102%.In the Blur box, enter 5 pt. In the Angle box, enter 0⁰.In the Distance box, enter 0 pt. Also in the Format Shape dialog box, click 3-D Format in the left pane, and then do the following in the 3-D Format pane:Under Bevel, click the button next to Top, and then under Bevel click Soft Round (second row, second option from the left). Next to Top, in the Width box, enter 18.5 pt, and in the Height box, enter 6.5 pt.Under Surface, click the button next to Material, and under Translucent click Powder (first option from the left). Click the button next to Lighting, and under Special, click Flat (first option from the left). In the Angle box, enter 310°.Also in the Format Shape dialog box, click Glow and Soft Edges in the left pane, and then do the following in the Glow and Soft Edges pane:Click the button next to Presets, and then click Blue, 8 pt glow, Accent color 1 (second row, first option from the left). Click the button next to Color, and then click White, Background 1, Darker 35% (fifth row, first option from the left).Select the circle. On the Home tab, in the Clipboard group, click the button to the right of Copy, and then click Duplicate. On the slide, drag the duplicate circle to the right of the first circle. Select the duplicate circle. Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then, under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click Aqua, Accent 5, Lighter 80% (second row, seventh option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 41%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 0, Green: 176, Blue: 240.In the Transparency box, enter 0%. Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left). In the Transparency box, enter 0%.Select the duplicate circle. On the Home tab, in the Clipboard group, click the button to the right of Copy, and then click Duplicate. On the slide, drag the new duplicate circle away from the second circle. Select the new duplicate circle. Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the right pane, and then under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 255, Green: 209, Blue: 159.In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 41%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 255, Green: 134, Blue: 1.In the Transparency box, enter 0%. Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left). In the Transparency box, enter 0%.On the slide, drag the three circles to form a row. Press CTRL-A to select all three circles. On the Home tab, in the Drawing group, click Arrange, and then do the following:Point to Align, and then click Align Selected Objects.Point to Align, and then click Align Middle.Point to Align, and then click Distribute Horizontally. Click Group.To reproduce the large rounded rectangle on this slide, do the following:On the Home tab, in the Drawing group, click Shapes, and then under Rectangles, click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.Drag the yellow diamond adjustment handle to the left to reduce the rounding on the corners of the rectangle.Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 4.26”.In the Shape Width box, enter 5”.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 5% (second row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 35% (fifth row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box, click Line Color in the left pane, and then select No line in the Line Color pane.Also in the Format Shape dialog box, click 3-D Format in the left pane, and then do the following in the 3-D Format pane:Under Bevel, click the button next to Top, and then under Bevel, click Cool Slant (first row, fourth option from the left). Under Surface, click the button next to Material, and then under Standard, click Metal (fourth option from the left). Click the button next to Lighting, and then under Neutral, click Three Point (first row, first option from the left).Also in the Format Shape dialog box, click Reflection in the left pane. In the Reflection pane, click the button next to Presets, and then click Tight Reflection, touching (first row, first option from the left).On the Home tab, in the Drawing group, click Arrange, and then do the following:Point to Align, and then click Align to Slide.Point to Align, and then click Align Middle.Point to Align, and then click Align Center. Click Send to Back. On the slide select the group of ovals. Drag the group to position it in the top right corner of the rounded rectangle. To reproduce the raised rectangle on this slide, do the following:Select the large rectangle on the slide, and then on the Home tab, in the Clipboard group, click the arrow to the right of Copy and then click Duplicate. Select the duplicate rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 2.31”.In the Shape Width box, enter 4.58”.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradient Options. In the Format Shape dialog box, click Fill in the left pane, click Gradient fill in the Fill pane, and then under Gradient stops, do the following:Select the first stop in the slider, and then do the following: Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left).In the Transparency box, enter 100%.Select the first stop in the slider, and then do the following: Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 15% (fifth row, second option from the left).In the Transparency box, enter 70%.Also in the Format Shape dialog box, click 3-D Format in the left pane. In the 3-D Format pane, do the following:Under Bevel, click the button next to Top, and then click Angle. In the Width box enter 5 pt, and in the Height box, enter 3.5 pt.Under Surface, click the button next to Material, and then click Warm Matte.Click the button next to Lighting, and then click Three Point.Also in the Format Shape dialog box, click Reflection in the left pane. In the Reflection pane, click the button next to Presets, and then click No Reflection.Drag the duplicate rectangle onto the bottom of the larger rectangle. To create the two embossed lines on this slide, do the following:  On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (first row, second option from the left). Drag to draw a rectangle on the slide. Select the new duplicate rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 0.1”.In the Shape Width box, enter 4.51”.Drag the yellow diamond adjustment handle to the right to increase the rounding on the corners of the rectangle. Note: If the yellow diamond is not visible, click the View tab and then in the Zoom group click Zoom. In the Zoom dialog box, click 400%.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, and then under Theme Colors click White, Background 1, Darker 5% (second row, first option from the left).On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then click No Outline.On the Home tab, in the Drawing group, click Shape Effects, point to Shadow, and then click Shadow Options.In the Format Shape dialog box, click Shadow in the left pane, and then do the following in the Shadow pane:Click the button next to Presets, and then under Inner, click Inside Diagonal Top Left (first row, first option from the left). In the Transparency box, enter 80%.Also in the Format Shape dialog box, click Reflection in the left pane. In the Reflection pane, click the button next to Presets, and then click Tight Reflection, touching (first row, first option from the left).On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate. Drag the duplicate rectangle underneath the other long, thin, rounded rectangle. Press and hold CTRL and select both of the long, thin, rounded rectangles. On the Home tab, in the Drawing group, click Arrange, and then do the following:Point to Align, and then click Align Selected Objects.Point to Align, and then click Align Center.Click Group.To align the shapes on the slide, do the following:Select the group of lines and drag the group onto the large rectangle, between the circles and the raised area. Press and hold CTRL and select the group of ovals, the group of lines, and the raised rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:Click Align Selected Objects.Click Distribute Vertically.De-select the group of ovals so that only the raised rectangle and the group of lines are selected. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:Click Align Selected Objects.Click Align Center.To reproduce the background effects on this slide, do the following:On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear. In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 46%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%. Select the first stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Blue, Accent 1, Lighter 60% (third row, fifth option from the left). In the Transparency box, enter 0%. 
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Presentation Notes
Brushed aluminum shape with gradient spheres(Advanced)To reproduce the circles on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank.On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Oval (first row, second option from the left). On the slide, drag to draw a circle. Select the circle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 0.46”.In the Shape Width box, enter 0.46”.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left). Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider. Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click Olive Green, Accent 3, Lighter 80% (second row, seventh option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 41%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 124, Green: 220, Blue: 52.In the Transparency box, enter 0%. Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left). In the Transparency box, enter 0%.Also in the Format Shape dialog box, click Line Color in the left pane, and then in the Line Color pane, select No line. Also in the Format Shape dialog box, click Shadow in the left pane, and then do the following in the Shadow pane:Click the button next to Presets, and then under Outer click Offset Center (second row, second option from the left).In the Transparency box, enter 60%.In the Size box, enter 102%.In the Blur box, enter 5 pt. In the Angle box, enter 0⁰.In the Distance box, enter 0 pt. Also in the Format Shape dialog box, click 3-D Format in the left pane, and then do the following in the 3-D Format pane:Under Bevel, click the button next to Top, and then under Bevel click Soft Round (second row, second option from the left). Next to Top, in the Width box, enter 18.5 pt, and in the Height box, enter 6.5 pt.Under Surface, click the button next to Material, and under Translucent click Powder (first option from the left). Click the button next to Lighting, and under Special, click Flat (first option from the left). In the Angle box, enter 310°.Also in the Format Shape dialog box, click Glow and Soft Edges in the left pane, and then do the following in the Glow and Soft Edges pane:Click the button next to Presets, and then click Blue, 8 pt glow, Accent color 1 (second row, first option from the left). Click the button next to Color, and then click White, Background 1, Darker 35% (fifth row, first option from the left).Select the circle. On the Home tab, in the Clipboard group, click the button to the right of Copy, and then click Duplicate. On the slide, drag the duplicate circle to the right of the first circle. Select the duplicate circle. Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then, under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click Aqua, Accent 5, Lighter 80% (second row, seventh option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 41%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 0, Green: 176, Blue: 240.In the Transparency box, enter 0%. Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left). In the Transparency box, enter 0%.Select the duplicate circle. On the Home tab, in the Clipboard group, click the button to the right of Copy, and then click Duplicate. On the slide, drag the new duplicate circle away from the second circle. Select the new duplicate circle. Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the right pane, and then under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 255, Green: 209, Blue: 159.In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 41%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 255, Green: 134, Blue: 1.In the Transparency box, enter 0%. Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left). In the Transparency box, enter 0%.On the slide, drag the three circles to form a row. Press CTRL-A to select all three circles. On the Home tab, in the Drawing group, click Arrange, and then do the following:Point to Align, and then click Align Selected Objects.Point to Align, and then click Align Middle.Point to Align, and then click Distribute Horizontally. Click Group.To reproduce the large rounded rectangle on this slide, do the following:On the Home tab, in the Drawing group, click Shapes, and then under Rectangles, click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.Drag the yellow diamond adjustment handle to the left to reduce the rounding on the corners of the rectangle.Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 4.26”.In the Shape Width box, enter 5”.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 5% (second row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 35% (fifth row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box, click Line Color in the left pane, and then select No line in the Line Color pane.Also in the Format Shape dialog box, click 3-D Format in the left pane, and then do the following in the 3-D Format pane:Under Bevel, click the button next to Top, and then under Bevel, click Cool Slant (first row, fourth option from the left). Under Surface, click the button next to Material, and then under Standard, click Metal (fourth option from the left). Click the button next to Lighting, and then under Neutral, click Three Point (first row, first option from the left).Also in the Format Shape dialog box, click Reflection in the left pane. In the Reflection pane, click the button next to Presets, and then click Tight Reflection, touching (first row, first option from the left).On the Home tab, in the Drawing group, click Arrange, and then do the following:Point to Align, and then click Align to Slide.Point to Align, and then click Align Middle.Point to Align, and then click Align Center. Click Send to Back. On the slide select the group of ovals. Drag the group to position it in the top right corner of the rounded rectangle. To reproduce the raised rectangle on this slide, do the following:Select the large rectangle on the slide, and then on the Home tab, in the Clipboard group, click the arrow to the right of Copy and then click Duplicate. Select the duplicate rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 2.31”.In the Shape Width box, enter 4.58”.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradient Options. In the Format Shape dialog box, click Fill in the left pane, click Gradient fill in the Fill pane, and then under Gradient stops, do the following:Select the first stop in the slider, and then do the following: Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left).In the Transparency box, enter 100%.Select the first stop in the slider, and then do the following: Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 15% (fifth row, second option from the left).In the Transparency box, enter 70%.Also in the Format Shape dialog box, click 3-D Format in the left pane. In the 3-D Format pane, do the following:Under Bevel, click the button next to Top, and then click Angle. In the Width box enter 5 pt, and in the Height box, enter 3.5 pt.Under Surface, click the button next to Material, and then click Warm Matte.Click the button next to Lighting, and then click Three Point.Also in the Format Shape dialog box, click Reflection in the left pane. In the Reflection pane, click the button next to Presets, and then click No Reflection.Drag the duplicate rectangle onto the bottom of the larger rectangle. To create the two embossed lines on this slide, do the following:  On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (first row, second option from the left). Drag to draw a rectangle on the slide. Select the new duplicate rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 0.1”.In the Shape Width box, enter 4.51”.Drag the yellow diamond adjustment handle to the right to increase the rounding on the corners of the rectangle. Note: If the yellow diamond is not visible, click the View tab and then in the Zoom group click Zoom. In the Zoom dialog box, click 400%.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, and then under Theme Colors click White, Background 1, Darker 5% (second row, first option from the left).On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then click No Outline.On the Home tab, in the Drawing group, click Shape Effects, point to Shadow, and then click Shadow Options.In the Format Shape dialog box, click Shadow in the left pane, and then do the following in the Shadow pane:Click the button next to Presets, and then under Inner, click Inside Diagonal Top Left (first row, first option from the left). In the Transparency box, enter 80%.Also in the Format Shape dialog box, click Reflection in the left pane. In the Reflection pane, click the button next to Presets, and then click Tight Reflection, touching (first row, first option from the left).On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate. Drag the duplicate rectangle underneath the other long, thin, rounded rectangle. Press and hold CTRL and select both of the long, thin, rounded rectangles. On the Home tab, in the Drawing group, click Arrange, and then do the following:Point to Align, and then click Align Selected Objects.Point to Align, and then click Align Center.Click Group.To align the shapes on the slide, do the following:Select the group of lines and drag the group onto the large rectangle, between the circles and the raised area. Press and hold CTRL and select the group of ovals, the group of lines, and the raised rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:Click Align Selected Objects.Click Distribute Vertically.De-select the group of ovals so that only the raised rectangle and the group of lines are selected. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:Click Align Selected Objects.Click Align Center.To reproduce the background effects on this slide, do the following:On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear. In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 46%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%. Select the first stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Blue, Accent 1, Lighter 60% (third row, fifth option from the left). In the Transparency box, enter 0%. 
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Presentation Notes
Brushed aluminum shape with gradient spheres(Advanced)To reproduce the circles on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank.On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Oval (first row, second option from the left). On the slide, drag to draw a circle. Select the circle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 0.46”.In the Shape Width box, enter 0.46”.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left). Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider. Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click Olive Green, Accent 3, Lighter 80% (second row, seventh option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 41%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 124, Green: 220, Blue: 52.In the Transparency box, enter 0%. Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left). In the Transparency box, enter 0%.Also in the Format Shape dialog box, click Line Color in the left pane, and then in the Line Color pane, select No line. Also in the Format Shape dialog box, click Shadow in the left pane, and then do the following in the Shadow pane:Click the button next to Presets, and then under Outer click Offset Center (second row, second option from the left).In the Transparency box, enter 60%.In the Size box, enter 102%.In the Blur box, enter 5 pt. In the Angle box, enter 0⁰.In the Distance box, enter 0 pt. Also in the Format Shape dialog box, click 3-D Format in the left pane, and then do the following in the 3-D Format pane:Under Bevel, click the button next to Top, and then under Bevel click Soft Round (second row, second option from the left). Next to Top, in the Width box, enter 18.5 pt, and in the Height box, enter 6.5 pt.Under Surface, click the button next to Material, and under Translucent click Powder (first option from the left). Click the button next to Lighting, and under Special, click Flat (first option from the left). In the Angle box, enter 310°.Also in the Format Shape dialog box, click Glow and Soft Edges in the left pane, and then do the following in the Glow and Soft Edges pane:Click the button next to Presets, and then click Blue, 8 pt glow, Accent color 1 (second row, first option from the left). Click the button next to Color, and then click White, Background 1, Darker 35% (fifth row, first option from the left).Select the circle. On the Home tab, in the Clipboard group, click the button to the right of Copy, and then click Duplicate. On the slide, drag the duplicate circle to the right of the first circle. Select the duplicate circle. Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then, under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click Aqua, Accent 5, Lighter 80% (second row, seventh option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 41%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 0, Green: 176, Blue: 240.In the Transparency box, enter 0%. Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left). In the Transparency box, enter 0%.Select the duplicate circle. On the Home tab, in the Clipboard group, click the button to the right of Copy, and then click Duplicate. On the slide, drag the new duplicate circle away from the second circle. Select the new duplicate circle. Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the right pane, and then under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 255, Green: 209, Blue: 159.In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 41%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 255, Green: 134, Blue: 1.In the Transparency box, enter 0%. Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left). In the Transparency box, enter 0%.On the slide, drag the three circles to form a row. Press CTRL-A to select all three circles. On the Home tab, in the Drawing group, click Arrange, and then do the following:Point to Align, and then click Align Selected Objects.Point to Align, and then click Align Middle.Point to Align, and then click Distribute Horizontally. Click Group.To reproduce the large rounded rectangle on this slide, do the following:On the Home tab, in the Drawing group, click Shapes, and then under Rectangles, click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.Drag the yellow diamond adjustment handle to the left to reduce the rounding on the corners of the rectangle.Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 4.26”.In the Shape Width box, enter 5”.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 5% (second row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 35% (fifth row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box, click Line Color in the left pane, and then select No line in the Line Color pane.Also in the Format Shape dialog box, click 3-D Format in the left pane, and then do the following in the 3-D Format pane:Under Bevel, click the button next to Top, and then under Bevel, click Cool Slant (first row, fourth option from the left). Under Surface, click the button next to Material, and then under Standard, click Metal (fourth option from the left). Click the button next to Lighting, and then under Neutral, click Three Point (first row, first option from the left).Also in the Format Shape dialog box, click Reflection in the left pane. In the Reflection pane, click the button next to Presets, and then click Tight Reflection, touching (first row, first option from the left).On the Home tab, in the Drawing group, click Arrange, and then do the following:Point to Align, and then click Align to Slide.Point to Align, and then click Align Middle.Point to Align, and then click Align Center. Click Send to Back. On the slide select the group of ovals. Drag the group to position it in the top right corner of the rounded rectangle. To reproduce the raised rectangle on this slide, do the following:Select the large rectangle on the slide, and then on the Home tab, in the Clipboard group, click the arrow to the right of Copy and then click Duplicate. Select the duplicate rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 2.31”.In the Shape Width box, enter 4.58”.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradient Options. In the Format Shape dialog box, click Fill in the left pane, click Gradient fill in the Fill pane, and then under Gradient stops, do the following:Select the first stop in the slider, and then do the following: Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left).In the Transparency box, enter 100%.Select the first stop in the slider, and then do the following: Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 15% (fifth row, second option from the left).In the Transparency box, enter 70%.Also in the Format Shape dialog box, click 3-D Format in the left pane. In the 3-D Format pane, do the following:Under Bevel, click the button next to Top, and then click Angle. In the Width box enter 5 pt, and in the Height box, enter 3.5 pt.Under Surface, click the button next to Material, and then click Warm Matte.Click the button next to Lighting, and then click Three Point.Also in the Format Shape dialog box, click Reflection in the left pane. In the Reflection pane, click the button next to Presets, and then click No Reflection.Drag the duplicate rectangle onto the bottom of the larger rectangle. To create the two embossed lines on this slide, do the following:  On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (first row, second option from the left). Drag to draw a rectangle on the slide. Select the new duplicate rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 0.1”.In the Shape Width box, enter 4.51”.Drag the yellow diamond adjustment handle to the right to increase the rounding on the corners of the rectangle. Note: If the yellow diamond is not visible, click the View tab and then in the Zoom group click Zoom. In the Zoom dialog box, click 400%.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, and then under Theme Colors click White, Background 1, Darker 5% (second row, first option from the left).On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then click No Outline.On the Home tab, in the Drawing group, click Shape Effects, point to Shadow, and then click Shadow Options.In the Format Shape dialog box, click Shadow in the left pane, and then do the following in the Shadow pane:Click the button next to Presets, and then under Inner, click Inside Diagonal Top Left (first row, first option from the left). In the Transparency box, enter 80%.Also in the Format Shape dialog box, click Reflection in the left pane. In the Reflection pane, click the button next to Presets, and then click Tight Reflection, touching (first row, first option from the left).On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate. Drag the duplicate rectangle underneath the other long, thin, rounded rectangle. Press and hold CTRL and select both of the long, thin, rounded rectangles. On the Home tab, in the Drawing group, click Arrange, and then do the following:Point to Align, and then click Align Selected Objects.Point to Align, and then click Align Center.Click Group.To align the shapes on the slide, do the following:Select the group of lines and drag the group onto the large rectangle, between the circles and the raised area. Press and hold CTRL and select the group of ovals, the group of lines, and the raised rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:Click Align Selected Objects.Click Distribute Vertically.De-select the group of ovals so that only the raised rectangle and the group of lines are selected. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:Click Align Selected Objects.Click Align Center.To reproduce the background effects on this slide, do the following:On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear. In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 46%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%. Select the first stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Blue, Accent 1, Lighter 60% (third row, fifth option from the left). In the Transparency box, enter 0%. 



Barrington Public Schools

School Committee 
Input and Guidance

Presenter
Presentation Notes
Brushed aluminum shape with gradient spheres(Advanced)To reproduce the circles on this slide, do the following:On the Home tab, in the Slides group, click Layout, and then click Blank.On the Home tab, in the Drawing group, click Shapes, and then under Basic Shapes click Oval (first row, second option from the left). On the slide, drag to draw a circle. Select the circle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 0.46”.In the Shape Width box, enter 0.46”.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Radial. Click the button next to Direction, and then click From Center (third option from the left). Under Gradient stops, click Add gradient stops or Remove gradient stops until three stops appear in the slider. Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click Olive Green, Accent 3, Lighter 80% (second row, seventh option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 41%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 124, Green: 220, Blue: 52.In the Transparency box, enter 0%. Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left). In the Transparency box, enter 0%.Also in the Format Shape dialog box, click Line Color in the left pane, and then in the Line Color pane, select No line. Also in the Format Shape dialog box, click Shadow in the left pane, and then do the following in the Shadow pane:Click the button next to Presets, and then under Outer click Offset Center (second row, second option from the left).In the Transparency box, enter 60%.In the Size box, enter 102%.In the Blur box, enter 5 pt. In the Angle box, enter 0⁰.In the Distance box, enter 0 pt. Also in the Format Shape dialog box, click 3-D Format in the left pane, and then do the following in the 3-D Format pane:Under Bevel, click the button next to Top, and then under Bevel click Soft Round (second row, second option from the left). Next to Top, in the Width box, enter 18.5 pt, and in the Height box, enter 6.5 pt.Under Surface, click the button next to Material, and under Translucent click Powder (first option from the left). Click the button next to Lighting, and under Special, click Flat (first option from the left). In the Angle box, enter 310°.Also in the Format Shape dialog box, click Glow and Soft Edges in the left pane, and then do the following in the Glow and Soft Edges pane:Click the button next to Presets, and then click Blue, 8 pt glow, Accent color 1 (second row, first option from the left). Click the button next to Color, and then click White, Background 1, Darker 35% (fifth row, first option from the left).Select the circle. On the Home tab, in the Clipboard group, click the button to the right of Copy, and then click Duplicate. On the slide, drag the duplicate circle to the right of the first circle. Select the duplicate circle. Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then, under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click Aqua, Accent 5, Lighter 80% (second row, seventh option from the left).In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 41%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 0, Green: 176, Blue: 240.In the Transparency box, enter 0%. Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left). In the Transparency box, enter 0%.Select the duplicate circle. On the Home tab, in the Clipboard group, click the button to the right of Copy, and then click Duplicate. On the slide, drag the new duplicate circle away from the second circle. Select the new duplicate circle. Under Drawing Tools, on the Format tab, in the bottom right corner of the Shape Styles group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the right pane, and then under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 255, Green: 209, Blue: 159.In the Transparency box, enter 0%. Select the next stop in the slider, and then do the following: In the Position box, enter 41%.Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 255, Green: 134, Blue: 1.In the Transparency box, enter 0%. Select the last stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left). In the Transparency box, enter 0%.On the slide, drag the three circles to form a row. Press CTRL-A to select all three circles. On the Home tab, in the Drawing group, click Arrange, and then do the following:Point to Align, and then click Align Selected Objects.Point to Align, and then click Align Middle.Point to Align, and then click Distribute Horizontally. Click Group.To reproduce the large rounded rectangle on this slide, do the following:On the Home tab, in the Drawing group, click Shapes, and then under Rectangles, click Rounded Rectangle (second option from the left). On the slide, drag to draw a rounded rectangle.Drag the yellow diamond adjustment handle to the left to reduce the rounding on the corners of the rectangle.Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 4.26”.In the Shape Width box, enter 5”.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradients. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear.In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 0%.Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 5% (second row, first option from the left).In the Transparency box, enter 0%.Select the first stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 35% (fifth row, first option from the left).In the Transparency box, enter 0%.Also in the Format Shape dialog box, click Line Color in the left pane, and then select No line in the Line Color pane.Also in the Format Shape dialog box, click 3-D Format in the left pane, and then do the following in the 3-D Format pane:Under Bevel, click the button next to Top, and then under Bevel, click Cool Slant (first row, fourth option from the left). Under Surface, click the button next to Material, and then under Standard, click Metal (fourth option from the left). Click the button next to Lighting, and then under Neutral, click Three Point (first row, first option from the left).Also in the Format Shape dialog box, click Reflection in the left pane. In the Reflection pane, click the button next to Presets, and then click Tight Reflection, touching (first row, first option from the left).On the Home tab, in the Drawing group, click Arrange, and then do the following:Point to Align, and then click Align to Slide.Point to Align, and then click Align Middle.Point to Align, and then click Align Center. Click Send to Back. On the slide select the group of ovals. Drag the group to position it in the top right corner of the rounded rectangle. To reproduce the raised rectangle on this slide, do the following:Select the large rectangle on the slide, and then on the Home tab, in the Clipboard group, click the arrow to the right of Copy and then click Duplicate. Select the duplicate rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 2.31”.In the Shape Width box, enter 4.58”.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, point to Gradient, and then click More Gradient Options. In the Format Shape dialog box, click Fill in the left pane, click Gradient fill in the Fill pane, and then under Gradient stops, do the following:Select the first stop in the slider, and then do the following: Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 5% (sixth row, second option from the left).In the Transparency box, enter 100%.Select the first stop in the slider, and then do the following: Click the button next to Color, and then under Theme Colors click Black, Text 1, Lighter 15% (fifth row, second option from the left).In the Transparency box, enter 70%.Also in the Format Shape dialog box, click 3-D Format in the left pane. In the 3-D Format pane, do the following:Under Bevel, click the button next to Top, and then click Angle. In the Width box enter 5 pt, and in the Height box, enter 3.5 pt.Under Surface, click the button next to Material, and then click Warm Matte.Click the button next to Lighting, and then click Three Point.Also in the Format Shape dialog box, click Reflection in the left pane. In the Reflection pane, click the button next to Presets, and then click No Reflection.Drag the duplicate rectangle onto the bottom of the larger rectangle. To create the two embossed lines on this slide, do the following:  On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rounded Rectangle (first row, second option from the left). Drag to draw a rectangle on the slide. Select the new duplicate rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:In the Shape Height box, enter 0.1”.In the Shape Width box, enter 4.51”.Drag the yellow diamond adjustment handle to the right to increase the rounding on the corners of the rectangle. Note: If the yellow diamond is not visible, click the View tab and then in the Zoom group click Zoom. In the Zoom dialog box, click 400%.On the Home tab, in the Drawing group, click the arrow next to Shape Fill, and then under Theme Colors click White, Background 1, Darker 5% (second row, first option from the left).On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then click No Outline.On the Home tab, in the Drawing group, click Shape Effects, point to Shadow, and then click Shadow Options.In the Format Shape dialog box, click Shadow in the left pane, and then do the following in the Shadow pane:Click the button next to Presets, and then under Inner, click Inside Diagonal Top Left (first row, first option from the left). In the Transparency box, enter 80%.Also in the Format Shape dialog box, click Reflection in the left pane. In the Reflection pane, click the button next to Presets, and then click Tight Reflection, touching (first row, first option from the left).On the Home tab, in the Clipboard group, click the arrow to the right of Copy, and then click Duplicate. Drag the duplicate rectangle underneath the other long, thin, rounded rectangle. Press and hold CTRL and select both of the long, thin, rounded rectangles. On the Home tab, in the Drawing group, click Arrange, and then do the following:Point to Align, and then click Align Selected Objects.Point to Align, and then click Align Center.Click Group.To align the shapes on the slide, do the following:Select the group of lines and drag the group onto the large rectangle, between the circles and the raised area. Press and hold CTRL and select the group of ovals, the group of lines, and the raised rectangle. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:Click Align Selected Objects.Click Distribute Vertically.De-select the group of ovals so that only the raised rectangle and the group of lines are selected. On the Home tab, in the Drawing group, click Arrange, point to Align, and then do the following:Click Align Selected Objects.Click Align Center.To reproduce the background effects on this slide, do the following:On the Design tab, in the Background group, click Background Styles, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:In the Type list, select Linear. In the Angle box, enter 90.Under Gradient stops, click Add gradient stops or Remove gradient stops until two stops appear in the slider.Also under Gradient stops, customize the gradient stops as follows:Select the first stop in the slider, and then do the following: In the Position box, enter 46%.Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).In the Transparency box, enter 0%. Select the first stop in the slider, and then do the following: In the Position box, enter 100%.Click the button next to Color, and then under Theme Colors click Blue, Accent 1, Lighter 60% (third row, fifth option from the left). In the Transparency box, enter 0%. 


	Slide Number 1
	Slide Number 2
	Slide Number 3
	Slide Number 4
	Slide Number 5
	Slide Number 7
	Slide Number 8
	Slide Number 9

